Przesunięty przez: Kaszubski
10 Lipiec 2016, 09:55
Spięcie?
Autor Wiadomość
 TomdeX 


Informacje
LPG: Nie
Dołączył: 28 Cze 2010
Posty: 5
Skąd: Poniec k. Leszna
Wysłany: 27 Maj 2011, 19:11   Spięcie?

Witam, mam problem, otóż dzisiaj padła mi H7 w lewym reflektorze, kit, wymieniłem, godzinę pojeździłem i mi padła, niby nic, ale zauważyłem, że tylne prawe światło (prawe, a dokładnie dwuwłóknowe do dziennej i STOPU) dziwnie się zachowuje, dokładnie przy nie odpalonych światłach wciskając hamulec lewe światło świeci się normalnie jak przy STOPie natomiast prawe pali się światłem do jazdy dziennej, ciekawiej jest później kiedy zapalę światła wtedy palą się normalnie, aż nie wduszę hamulca, lewe normalnie się pali, a prawe... w ogóle nie świeci...
Coś musi mu dolegać i to wszystko stało się w jeden dzień, więc fakty połączyłem i pytanie czego to wina? I jak temu zaradzić? Lepiej udać się do elektromechanika? Pozdrawiam i dzięki za jakąkolwiek pomoc.

[ Dodano: 28 Maj 2011, 16:32 ]
Do zamknięcia.
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Forum Opel Corsa - Fan Klub
» Corsa A - strona techniczna - Pytania i odpowiedzi » Problematyka - Corsa A » Układ elektryczny, zapłon » Spięcie?
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.