Przesunięty przez: Kaszubski
11 Lipiec 2016, 18:07
Świeci EPS i nie działa wspomaganie
Autor Wiadomość
 daro666 


Informacje
Wiek: 41
Dołączył: 30 Sie 2010
Posty: 4
Skąd: Tarnowskie Góry
Wysłany: 1 Wrzesień 2010, 12:47   Świeci EPS i nie działa wspomaganie

Witam!!!

Dzisiaj w czasie jazdy stała się dziwna rzecz.
Zaświeciło mi się EPS na zegarach i przestało działać wspomaganie wiecie może co to może być?
 
 
     
 Zeniu 



Informacje
Pomógł: 4 razy
Wiek: 31
Dołączył: 27 Maj 2009
Posty: 208
Skąd: Sosnowiec
Wysłany: 1 Wrzesień 2010, 16:01   
   Moje auto: Laguna II PHII


awaria układu EPS
 
 
     
 daro666 


Informacje
Wiek: 41
Dołączył: 30 Sie 2010
Posty: 4
Skąd: Tarnowskie Góry
  Wysłany: 1 Wrzesień 2010, 16:05   

Zeniu napisał/a:
awaria układu EPS


Tyle to wiem, chodzi mi o to, co może być przyczyną tejże awarii i jak to ewentualnie usunąć.
 
 
     
 Bania26 



Informacje
LPG: Nie
Pomógł: 10 razy
Dołączył: 27 Maj 2009
Posty: 433
Skąd: Białystok
Wysłany: 1 Wrzesień 2010, 17:35   

najlepiej to podłączyć pod komputer i z czytać błędy, Corsa posiada diagnostykę układu wspomagania EPS, może to tylko któryś z czujników wychylenia kół padł..
 
 
     
 daro666 


Informacje
Wiek: 41
Dołączył: 30 Sie 2010
Posty: 4
Skąd: Tarnowskie Góry
Wysłany: 1 Wrzesień 2010, 18:01   

Udało się naprawić!!!

Odłączyłem akumulator na 10 min. i po ponownym podłączeniu EPS zniknęło a wspomaganie działa.

Dziękuję za pomoc:)
 
 
     
 Zeniu 



Informacje
Pomógł: 4 razy
Wiek: 31
Dołączył: 27 Maj 2009
Posty: 208
Skąd: Sosnowiec
Wysłany: 2 Wrzesień 2010, 06:40   
   Moje auto: Laguna II PHII


po prostu skasowałeś błąd :)
 
 
     
 daro666 


Informacje
Wiek: 41
Dołączył: 30 Sie 2010
Posty: 4
Skąd: Tarnowskie Góry
Wysłany: 2 Wrzesień 2010, 14:44   

Niestety, ale dzisiaj jest to samo, chyba bez mechanika się nie obejdzie, a do tego jeszcze zaczął gasnąć na wolnych obrotach :(

[ Dodano: 7 Wrzesień 2010, 14:15 ]
Problem rozwiązany.

Padnięty był regulator napięcia.
250 zł naprawa i autko śmiga jak nowe :)
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Forum Opel Corsa - Fan Klub
» Corsa C - strona techniczna - Pytania i odpowiedzi » Problematyka - Corsa C » Układ kierowniczy » Świeci EPS i nie działa wspomaganie
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



http://ekomoto.com.pl/
   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.