Przesunięty przez: Kaszubski
17 Marzec 2016, 22:45
Corsa B nie lubi deszczu.
Autor Wiadomość
 Wicher 


Informacje
Wiek: 37
Dołączył: 01 Lip 2009
Posty: 10
Skąd: Ruda Śląska
Wysłany: 11 Sierpień 2009, 21:26   Corsa B nie lubi deszczu.

Witam serdecznie.
Problem dotyczy Corsy B 1.4i(C14NZ), 1994 rok produkcji.

Generalnie rzecz biorąc z samochodem nie mam większych problemów i na pozór wszystko jest w porządku, ale tylko do momentu zanim spadnie deszcz i dzieje się to tylko wtedy :]

Silnik uruchamia się bezproblemowo,równo pracuje na biegu jałowym, reaguje dobrze na dodanie gazu.
Po ruszeniu z parkingu i przejechaniu jakichś 300 metrów silnik delikatnie dusi się.
Nie raeaguje od razu na dodanie gazu(pracuje jakby na 3 cylindry), dopiero po przekroczeniu pewnych obrotów "zbiera się" i jedzie normalnie.
Przy kazdym ruszeniu z miejsca muszę zrobić "przegazówkę", utrzymując wyższe obroty, żeby płynnie, bez szarpania i dosyć dynamicznie ruszyć z miejsca.
Przejadę 4 km do garażu, zaparkuję, depnę w pedał na biegu jałowym i sytuacja się powtarza. Nie wchodzi ochoczo na obroty z charakterystycznym przerywaniem.Zlapie wyższe obroty(nie podam wartości, bo nie mam obrotomierza) i wtedy pracuje prawidłowo.

Po 30 minutach ponownie uruchomię silnik i wszystko jest w porządku, jakby problemu nie bylo.

Czy macie jakieś sugestie ??

Świece zapłonowe, przewody, kopułka+palec rozdzielacza, filtr powietrza i paliwa założone nowe.
 
 
     
 west 
Zasłużeni
widoczni.org



Informacje
wielkopolskie

LPG: Nie
Imię: Bartek
Pomógł: 43 razy
Wiek: 37
Dołączył: 12 Gru 2007
Posty: 1485
Skąd: Księstwo Poznańskie
Wysłany: 11 Sierpień 2009, 22:14   
   Moje auto: Porshe 911


Wicher napisał/a:
Świece zapłonowe, przewody, kopułka+palec rozdzielacza, filtr powietrza i paliwa założone nowe.


czyli pierwsze kroki zrobione...

może masz jakieś przewody poprzecierane, izolacja nie trzyma i się zwarcie robi??
 
     
 Wicher 


Informacje
Wiek: 37
Dołączył: 01 Lip 2009
Posty: 10
Skąd: Ruda Śląska
Wysłany: 11 Sierpień 2009, 22:23   

west napisał/a:
Wicher napisał/a:
Świece zapłonowe, przewody, kopułka+palec rozdzielacza, filtr powietrza i paliwa założone nowe.


czyli pierwsze kroki zrobione...

może masz jakieś przewody poprzecierane, izolacja nie trzyma i się zwarcie robi??

Przewody sprawdzałem. Przejrzałem wszystkie możliwe połączenia wtykowe itd ;)
Wyczyściłem profilaktycznie silniczek krokowy(chociaż na biegu jałowym pracował dobrze) i przepustnicę.

Zastanawiam się jeszcze, czy to czasem nie sonda lambda.
Zauważyłem, że kiedy dzieją się te chocki-klocki, to z wydechu wydobywa się delikatna chmurka spalin i jakoś intensywniej czuć spaliny (jakby niedopalone paliwo), ale to może tylko takie moje urojenia :]
Chociaż z drugiej strony może nie, bo po ostatnim tankowaniu w cyklu miejskim wyszło ponad 9L/100km (nie wiem jakim spalaniem legitymują się te silniki).
 
 
     
 west 
Zasłużeni
widoczni.org



Informacje
wielkopolskie

LPG: Nie
Imię: Bartek
Pomógł: 43 razy
Wiek: 37
Dołączył: 12 Gru 2007
Posty: 1485
Skąd: Księstwo Poznańskie
Wysłany: 11 Sierpień 2009, 22:27   
   Moje auto: Porshe 911


mam ten sam silnik i w mieście 9L to trochę dużo! jeżeli masz możliwość sprawdzenia lamby to sprawdź czy nie jest szturchnięta.
 
     
 rozek
[Usunięty]

Informacje
Wysłany: 12 Sierpień 2009, 01:30   

jak sprawdza się sonde? bo wiem że cośtam z odpowiednimi napięciami, ale nie wiem konkretnie o co chodzi. moja corsa w cyklu mieszanym pali 14.5 litrów gazu więc coś musi być za przeproszeniem jeb**ętego
 
     
 west 
Zasłużeni
widoczni.org



Informacje
wielkopolskie

LPG: Nie
Imię: Bartek
Pomógł: 43 razy
Wiek: 37
Dołączył: 12 Gru 2007
Posty: 1485
Skąd: Księstwo Poznańskie
Wysłany: 12 Sierpień 2009, 07:08   
   Moje auto: Porshe 911


rozek napisał/a:
jak sprawdza się sonde? bo wiem że coś tam z odpowiednimi napięciami, ale nie wiem konkretnie o co chodzi. moja corsa w cyklu mieszanym pali 14.5 litrów gazu więc coś musi być za przeproszeniem jeb**ętego


tutaj z LPG to jest inna bajka! sonda jest pominięta przy instalacji! - po prostu jedź i za 50zł wyreguluj jak potrzeba instalacje LPG! wymień filterek gazu i co najważniejsze! przy LPG trzeba częściej wymienić kable WN świece OLEJ! :dontgetit:

wracając do tematu, sondę można sprawdzić samodzielnie poprzez sprawdzenie napięcia woltomierzem


Uszkodzone sondy lambda powodują problemy takie jak, np.: wysokie zużycie paliwa, złe właściwości jezdne lub negatywny wynik testu spalin.



Sondy lambda testuje się za pomocą oscyloskopu. Przed rozpoczęciem testu upewnić się, że silnik jest ustawiony zgodnie z parametrami producenta. Następnie silnik musi rozgrzać się do temperatury roboczej, ponieważ sonda lambda działa tylko po osiągnięciu odpowiedniej temperatury.



Za pomocą odpowiedniej instalacji przyłączeniowej wyjście sondy podłącza się do oscyloskopu. Sondy nie wolno przy tym odłączać od modułu sterowania pracą silnika. Prędkość obrotowa silnika powinna wahać się w obrębie ok. 2000 obr./min.



Jeśli sonda lambda działa prawidłowo, skok napięcia powinien mieścić się w zakresie ok. 0,2 i 0,8 V. Czas, jaki potrzebny jest do wzrostu z 0,2 V do 0,8 V (czas reakcji "mieszanka uboga-bogata"), powinien wynosić ok. 300 milisekund. Czas reakcji "mieszanka bogata-uboga" leży w takim samym zakresie.



Jeśli wyjście sondy jest stałe lub czas reakcji jest zbyt wolny, sondę należy wymienić. Działanie sondy należy sprawdzać przy okazji każdego przeglądu i przed oddaniem samochodu na test spalin.



Wolne działanie sondy powoduje zwiększenie zużycia paliwa i dlatego sondę należy szybko wymienić.
 
     
 Wicher 


Informacje
Wiek: 37
Dołączył: 01 Lip 2009
Posty: 10
Skąd: Ruda Śląska
Wysłany: 12 Sierpień 2009, 09:56   

Sprawdzę tą sondę. Umówię się z zaprzyjaźnionym elektrykiem, co nigdy nie ma czasu, bo robi jakieś strupy :)
A jak nie to po prostu pojadę gdzie indziej, sprawdzę sondę i przy okazji zaplon ustawię.
Przy okazji zorientuję się w okolicy po ile chodzą sondy ;)

West dzięki za porady.
Pozdrawiam :super:
 
 
     
 rozek
[Usunięty]

Informacje
Wysłany: 12 Sierpień 2009, 10:06   

ech. to szkoda, bo ja właśnie pojechałem do gaziarza bo mi nierówno chodził silnik i palił te 14 litrów, i po regulacji pracuje ładnie ale dalej pali 14 litrów... świecie nówki, kable też, a olej ma jakieś 2 miesiące... to samo wszystkie filtry. czyli trzeba byle prędzej pozbyć się tego złomu :P miało być tanio a wychodzi jak normalnie na benzynie
 
     
 west 
Zasłużeni
widoczni.org



Informacje
wielkopolskie

LPG: Nie
Imię: Bartek
Pomógł: 43 razy
Wiek: 37
Dołączył: 12 Gru 2007
Posty: 1485
Skąd: Księstwo Poznańskie
Wysłany: 12 Sierpień 2009, 11:57   
   Moje auto: Porshe 911


rozek napisał/a:
ech. to szkoda, bo ja właśnie pojechałem do gaziarza bo mi nierówno chodził silnik i palił te 14 litrów, i po regulacji pracuje ładnie ale dalej pali 14 litrów... świecie nówki, kable też, a olej ma jakieś 2 miesiące... to samo wszystkie filtry. czyli trzeba byle prędzej pozbyć się tego złomu :P miało być tanio a wychodzi jak normalnie na benzynie


a parownik ile ma już przejechane?
masz szczelną instalację? nie wyczuwasz gdzieś ulatniającego się gazu?
 
     
 Jasioracek 



Informacje
LPG: Nie
Pomógł: 1 raz
Wiek: 29
Dołączył: 08 Mar 2009
Posty: 118
Skąd: Racibórz
Ostrzeżenia: ( 2/3 )
Wysłany: 12 Sierpień 2009, 12:23   

Ja miałem podobnie i mi sie zdaje ,że moja pompa nie dawała rady. lub kompresja na jednym tłoku nie była dobra..
 
 
     
 rozek
[Usunięty]

Informacje
Wysłany: 14 Sierpień 2009, 00:53   

instalacja szczelna, a parownik to prawda że już 2,5 roku ma...
 
     
 Wicher 


Informacje
Wiek: 37
Dołączył: 01 Lip 2009
Posty: 10
Skąd: Ruda Śląska
Wysłany: 14 Sierpień 2009, 11:57   

Sprawa nie dawała mi spokoju.

Czy moje przewody i kopułka były nowe miałem wątpliwości.
Samochód kupiłem okazyjnie od znajomego, który z najmniejszą pierdołą jechał do mechanika. Niestety znajomy nie jest w ogóle "techniczny". Późno też chyba opanował umiejętność wiązania butów, więc nie dawalo mi to spokoju i miałem obawy, czy ktoś mu kitu nie wciskał :)
Zacząłem mieć wątpliwości co do tej kopułki. Zerknąłem jeszcze raz na przewody. Okazało się że to przewody Janmor, a przyznam szczerze, że miałem już kiedyś z przewodami tej firmy chocki klocki w Asconie C.
Z ciekawości zajrzałem tez do oryginalnej książki i znalazłem tam rachunki.
Jeżeli faktycznie przewody i kopułka były zakładane nowe, to miało to miejsce rok temu, ale czy w ogóle było to wymienione to już inna sprawa :)
Ponownie zdjąłem kopułkę i na spokojnie przyjrzałem się jej od wewnątrz. Znalazłem pękniecie, więc od razu przeznaczyłem ją na straty.

Zakupiłem kopułkę + palec rozdzielacza + przewody Beru.

Po montażu i deszczowej nocy, rano problem już nie wystąpił.
Mimo wszystko nie chwalę Corsy po pierwszej deszczowej nocy i będę temat obserwował :)
 
 
     
 west 
Zasłużeni
widoczni.org



Informacje
wielkopolskie

LPG: Nie
Imię: Bartek
Pomógł: 43 razy
Wiek: 37
Dołączył: 12 Gru 2007
Posty: 1485
Skąd: Księstwo Poznańskie
Wysłany: 14 Sierpień 2009, 13:52   
   Moje auto: Porshe 911


Wicher napisał/a:
Zakupiłem kopułkę + palec rozdzielacza + przewody Beru.
tak myślałem że to kopułka :znudzony:
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Forum Opel Corsa - Fan Klub
» Corsa B - strona techniczna - Pytania i odpowiedzi » Problematyka - Corsa B » Silnik i osprzęt » Corsa B nie lubi deszczu.
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.