Przesunięty przez: Kaszubski
28 Luty 2016, 11:06
corsa model B 1.5 D
Autor Wiadomość
 daniel0810
[Usunięty]

Informacje
  Wysłany: 27 Lipiec 2009, 20:34   corsa model B 1.5 D

Od jakiegoś czasu auto ma problemy z odpalaniem, zawsze paliło od pierwszego razu. Teraz pali za drugim lub trzecim kręceniem rozrusznika. Myślałem że to wina świec żarowych, jednak jak się okazało z nimi wszystko w porządku. Jeśli ktoś miał podobny problem proszę o pomoc. Z góry dziękuję.
 
     
 dudu 
elektronika/audio pokrewne


Informacje
Imię: Łukasz
Pomógł: 29 razy
Wiek: 30
Dołączył: 06 Mar 2008
Posty: 943
Skąd: Pleszew
Wysłany: 27 Lipiec 2009, 21:03   
   Moje auto: Citroen C3 1.4 HDI


A świece pan grzeje?? Jak długo? Aż kontrolka zgaśnie?

Opcji może być duużo... Bardziej opisz swój problem...
 
 
     
 daniel0810
[Usunięty]

Informacje
Wysłany: 28 Lipiec 2009, 18:32   

Świece są grzane do momentu aż zgaśnie kontrolka. Problem polega na tym że długo kręci zanim odpali :dontgetit:
 
     
 dudu 
elektronika/audio pokrewne


Informacje
Imię: Łukasz
Pomógł: 29 razy
Wiek: 30
Dołączył: 06 Mar 2008
Posty: 943
Skąd: Pleszew
Wysłany: 28 Lipiec 2009, 21:13   
   Moje auto: Citroen C3 1.4 HDI


a spróbuj 3 razy dogrzać świece. Jak kontrolka zgaśnie, to wyłącz zapłon i włącz go ponownie, niech sie znowu świece nagrzeją. Zrób tak 3 razy i napisz czy nadal problem sie pojawia.
 
 
     
 inviduality
[Usunięty]

Informacje
Wysłany: 29 Lipiec 2009, 10:31   

WITAM SERDECZNIE RÓWNIEŻ MAM TEN PROBLEM, AUTO ODPALAŁO ZAWSZE ZA 1 RAZEM OD PEWNEGO CZASU ODPALA PO DŁUGIM KRĘCENIU, PRÓBOWAŁEM GRZAĆ ŚWIECE KILKA RAZY PRZED ODPALENIEM ALE TYLKO TROCHĘ SZYBCIEJ ODPALIŁ... JEST TO CORSA 1.5 TD 99rok. Czy to możliwe że przekaźnik od świec żarowych uległ awarii i grzeje zbyt krótko? Prosze o pilną odpowiedź...
 
     
 dudu 
elektronika/audio pokrewne


Informacje
Imię: Łukasz
Pomógł: 29 razy
Wiek: 30
Dołączył: 06 Mar 2008
Posty: 943
Skąd: Pleszew
Wysłany: 29 Lipiec 2009, 23:32   
   Moje auto: Citroen C3 1.4 HDI


Powiem tyle: nie musisz pisać z caps lockiem... mu umiemy czytać małe litery.
Mówiąc do rzeczy: elektryk podpowie co jest nie tak.. na odległość takie gdybanie na forum za dużo nie pomoże, jeśli nie masz pojęcia jak to naprawić.
 
 
     
 MikuL_1986 


Informacje
mazowieckie

Wiek: 33
Dołączył: 22 Cze 2009
Posty: 9
Skąd: Warszawa
Wysłany: 2 Wrzesień 2009, 10:37   

Niestety moja Corsina 1.5TD ma dokładnie to samo co koledzy. Kilka razy grzałem świece, jest tak samo nic to nie daje. Jak silnik jest zimny to muszę ją kręcić z 20sek zanim odpali :zalamany: ...oczywiście pojawi się wielka chmura białego dymu jak już zagada. Musze mu leciutko gazu dać bo na samym początku ma nie równe obroty. Pojadę tu i tam silnik się zagrzeje i problem totalnie znika, odpala momentalnie. Problem jest tylko wtedy jak auto sobie postało a silnik jest zimny :rozpacz:
 
 
     
 dudu 
elektronika/audio pokrewne


Informacje
Imię: Łukasz
Pomógł: 29 razy
Wiek: 30
Dołączył: 06 Mar 2008
Posty: 943
Skąd: Pleszew
Wysłany: 2 Wrzesień 2009, 21:32   
   Moje auto: Citroen C3 1.4 HDI


ten biały dym pojawia się tylko przy odpalaniu czy również, gdy silnik jest nagrzany a gwałtownie zwiększysz mu obroty?
 
 
     
 MikuL_1986 


Informacje
mazowieckie

Wiek: 33
Dołączył: 22 Cze 2009
Posty: 9
Skąd: Warszawa
Wysłany: 3 Wrzesień 2009, 08:45   

Biała chmura idzie tylko przy odpaleniu na zimno, po tym długim kręceniu. Zagrzeje się silniczek i wcale nie dymi nawet jak się depnie.
Miałem wcześniej ukręconą świece...byłem pewny że to jej wina. Szczęśliwie wykręciło się małpę bez ściągania głowicy :P . Założyło się nową świece a problem pozostał :(
Wydaje mi się ze nie ma co kombinować, czas najwyższy żeby ją mechanik obejrzał, najwyżej zaboli po kieszeni no ale co zrobić :znudzony:
 
 
     
 Zyzio 
Zasłużeni
LukBud ajm jór fader


Informacje
slaskie

LPG: Tak
Imię: Krzysiek
Pomógł: 12 razy
Wiek: 37
Dołączył: 19 Mar 2009
Posty: 431
Skąd: Mikołów
Wysłany: 3 Wrzesień 2009, 16:57   
   Moje auto: VW Golf 4


kolego wymień wszystkie świece bo jedna Ci nic nie pomoże bo reszta świec nie może być uszkodzonych.jak wymieniasz świece to pamiętaj że muszą one być o tej samej częstotliwości grzania.
 
 
     
 MikuL_1986 


Informacje
mazowieckie

Wiek: 33
Dołączył: 22 Cze 2009
Posty: 9
Skąd: Warszawa
Wysłany: 5 Wrzesień 2009, 17:56   

Moja Corsinka już w pełni sprawna, odpala na zimno bez problemu :hurra:
Pojechałem do mechanika załatwił mi sprawe w 30min.
Powymianiał mi reszte świec, a zwłaszcza jedna powodowała zwarcie i poszedł bezpiecznik 80A, przez co tak słabo na zimno odpalała. Teraz już jest wszystko gitara. Więc jeśli ktoś ma taki problem to sprawdzić bezpiecznik i wymienić świece. U mnie pomogło. Za usługe zapłaciłem 30zł robocizna [świece moje]. :super:
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Forum Opel Corsa - Fan Klub
» Corsa B - strona techniczna - Pytania i odpowiedzi » Problematyka - Corsa B » Silnik i osprzęt » corsa model B 1.5 D
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.