Przesunięty przez: Kaszubski
25 Luty 2016, 11:17
PILNE! Problem z zapłonem 1.4
Autor Wiadomość
 skafi
[Usunięty]

Informacje
  Wysłany: 17 Lipiec 2009, 11:12   PILNE! Problem z zapłonem 1.4

Witam wszystkich klubowiczów.
mam problem z moją corsą. Mianowicie zalewa mi świece. Kupiłem nowe świece dwu elektrodowe kopułkę palec przewody i było ok. ale co chwile mi je zalewa dodatkowo kopci na czarno. Nie wiem co to może być. podejrzewam że może dostaje za dużo paliwa albo już sam nie wiem co się dzieje. miał ktoś z was może podobny problem?


pozdrawiam.
Ostatnio zmieniony przez west 17 Lipiec 2009, 11:48, w całości zmieniany 1 raz  
 
     
 Blade1984 



Informacje
Pomógł: 2 razy
Wiek: 36
Dołączył: 16 Kwi 2009
Posty: 129
Skąd: Włocławek
Wysłany: 18 Lipiec 2009, 21:30   

Nie chce cie martwić ale albo sonda albo remont silnika się zbliża...
 
 
     
 Finos
[Usunięty]

Informacje
Wysłany: 19 Lipiec 2009, 08:47   

Nie wiem czy to silnik na gaźniku czy na wtrysku. Ale trzeba by sprawdzić te elementy.
 
     
 Piter503 


Informacje
dolnoslaskie

Pomógł: 3 razy
Wiek: 38
Dołączył: 04 Gru 2008
Posty: 119
Skąd: Wrocław
Wysłany: 19 Lipiec 2009, 12:58   

Finos napisał/a:
Nie wiem czy to silnik na gaźniku czy na wtrysku


dokładnie, skafi napisz coś więcej!
czarny dym może świadczyć o uszkodzonym układzie wytrysku, końcówki wtrysku mogą nadawać się do regulacji lub wymiany, sprawdź układ recyrkulacji spalin, pompę wtryskową, jest duże prawdopodobieństwo, że do cylindrów napływa Ci bogata mieszanka paliwowa
 
 
     
 DizzyX
[Usunięty]

Informacje
Wysłany: 19 Lipiec 2009, 13:13   

skoro 1.4 i Corsa A to na 90% silnik c14nc czyli 1.4i 8V.

sczytaj kody błędów przede wszystkim.

możesz mieć też np uszkodzony ecu i silnik za dużo paliwa dostaje.
 
     
 skafi
[Usunięty]

Informacje
Wysłany: 19 Lipiec 2009, 16:07   

Przed przekładką silnika silnik nie kopcił i równo chodził bo silnik kupiłem od kolegi. Mam zastosowaną pompę zewnętrzną od omegi 2.0. a silnik to 1.4 na monopunktowym wtrysku 8V. Nie do końca znam się na tym ale co to jest euc. Dodam że podczas jazdy gdy zwalniam albo hamuje to silnik potrafi zgasnąć a odpala tylko wtedy gdy dodam gazu puszcze sprzęgło i powoli odejmuję gazu. Nie wiem co mogę jeszcze napisać o tym co się dzieje bo nie wiem na co dokładnie zwrócić uwagę.

[ Dodano: 21 Lipiec 2009, 10:02 ]
No i mam odpowiedz sonda. wynikło to po zczytaniu błędów.
 
     
 DizzyX
[Usunięty]

Informacje
Wysłany: 22 Lipiec 2009, 20:04   

Ale co do tego przelewania ... kolego, rozumiem że pompa paliwa z Omegi? Ona nie jest przypadkiem wydajniejsza? Jak po zrobieniu sondy, nadal przelewa?
 
     
 skafi
[Usunięty]

Informacje
Wysłany: 23 Lipiec 2009, 21:29   

Teraz jest wszystko ok. Świece suche i wszystko działa jak najlepiej. a pompa z omegi ma podobną wydajność co z 1.4 bo w przypadku przekładki silnika na 2.0 nie jest konieczna wymiana pompy paliwa:)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Forum Opel Corsa - Fan Klub
» Corsa A - strona techniczna - Pytania i odpowiedzi » Problematyka - Corsa A » Układ elektryczny, zapłon » PILNE! Problem z zapłonem 1.4
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.