Brak kompresji na pierwszym cylindrze po serwisie
Autor Wiadomość
 Relativedegree 


Informacje
wielkopolskie

LPG: Nie
Imię: Adam
Wiek: 26
Dołączył: 10 Lis 2018
Posty: 2
Skąd: Środa Wielkopolska
Wysłany: 10 Listopad 2018, 20:17   Brak kompresji na pierwszym cylindrze po serwisie
   Moje auto: Corsa 1.2


Witam jestem nowy na forum wiec chciałbym wszystkich przywitać.
Zwracam się do Was z prośbą o wyjaśnienie pewnej nietypowej sytuacji.

Otóż Corsa którą posiadam (a jeździ nią na co dzień dziewczyna do pracy) wymagała już corocznego serwisu. Dziewczyna pojechała na serwis podczas gdy sam byłem w pracy, z własnym wcześniej zakupionym sprzętem jak świece Boscha, olej 10w40 plus filtry - wszystkie części identyczne jak na poprzednim serwisie.

Zrobili, odpalają i zdziwienie. Autem trzepie, kopci oraz ma brak mocy. Po sprawdzeniu okazało się, że nie ma kompresji na pierwszym cylindrze. Dziewczyna odprawiona do domu z tłumaczeniem, że te silniki ogólnie są kiepskie i pewnie poszedł popychacz czyli silnik do remontu lub wymiany.
Po jakimś tygodniu znajomy zrzucił głowice i okazało się, ze wypalony jest zawór.
Tutaj moje pytanie, popełnili błąd dokrecając świece zbyt mocno i dostał zawór ?


Silnik X12XEP 80KM
Rok 2007
Przebieg 153 tyś.
Żadnych problemów wcześniej.

Z góry dziękuje za pomoc oraz waszą opinie.
 
     
 Adam10 


Informacje
pomorskie

LPG: Tak
Klub: Omega Klub
Imię: Adam
Pomógł: 7 razy
Dołączył: 07 Wrz 2017
Posty: 220
Skąd: Gdańsk
Wysłany: 10 Listopad 2018, 21:31   
   Moje auto: Z12XEP


ogólnie to te silniki sa bardzo dobre ;)

Jeśli wypalony był zawór to był problem z mieszanką. Czy to auto ma lpg? Ewentualnie jesli zawór nie był wypalony tylko uszkodzony mechanicznie to mogło im coś wpaść do silnika podczas wymiany świec. Dokręcenie świec nie ma żadnego znaczenia w tym wypadku. Jeśli dokręcą za mocno to po prostu uszkodzą gwint w głowicy aluminiowej.

W ogóle to polecam przejść na olej 5W40. Napinacze oraz łańcuch rozrządu nie lubią półsyntetyków.
 
     
 Relativedegree 


Informacje
wielkopolskie

LPG: Nie
Imię: Adam
Wiek: 26
Dołączył: 10 Lis 2018
Posty: 2
Skąd: Środa Wielkopolska
Wysłany: 10 Listopad 2018, 21:38   
   Moje auto: Corsa 1.2


Auto jeździ na benzynie. W kazdym razie jeśli dokręcenie świec nie ma nic do rzeczy to dlaczego stracił kompresje zaraz po serwisie? Jeśli byłby problem z zaworem raczej objawiłoby się to wcześniej a zero oznak. Silnik pracował zawsze równo, nie hałasował ani nie kopcił. Zastanawiające to wszystko.

PS ogólnie zależy mi na diagnozie czy przyczyna była samoistna czy sknocili coś oni.
 
     
.::Pani Reklama::.

pisz smiało! reklama@klubcorsa.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z bazy danych





Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.