Układ chłodzenia, padnięty akumulator?
Autor Wiadomość
 lwieserce 


Informacje
mazowieckie

LPG: Tak
Imię: Artur
Dołączył: 04 Sie 2015
Posty: 8
Skąd: Mława
Wysłany: 6 Czerwiec 2017, 07:40   Układ chłodzenia, padnięty akumulator?
   Moje auto: Corsa C 1.2


Witam wszystkich..
Mam big problem z moją Corsą C 1.2.. Dziś jadąc do pracy silnik zaczał się delikatnie mówiąc przegrzewać. Temp dochodziła do 100 stopni i trochę płynu chłodniczego uciekło tuż przy grodzi (chyba przed nagrzewnicą). Odczekałem jakiś czas by nieco ostygł i dolałem wody demineralizowanej. Po kilku km auto zgasło. z trudem odpaliłem i po chwili znów zgasło, tym razem na cacy :( Ktoś może wie co mogło się stać i jakie mogą być koszty naprawy? :(
 
     
 silvox 



Informacje
malopolskie

LPG: Tak
Imię: silvox
Pomógł: 2 razy
Wiek: 54
Dołączył: 21 Mar 2017
Posty: 95
Skąd: Olkusz
Wysłany: 6 Czerwiec 2017, 13:51   
   Moje auto: Corsa D Z14XEP


Wybacz, ale po opisie nie da się stwierdzić przyczyny zgasniecia autka.
 
     
 Natan 



Informacje
pomorskie

LPG: Nie
Imię: Tomasz
Pomógł: 4 razy
Wiek: 42
Dołączył: 12 Paź 2012
Posty: 149
Skąd: Słupsk
Wysłany: 6 Czerwiec 2017, 18:05   
   Moje auto: CD1,4 90 KM 2008r


Cześć

Padnięty akumulator nie ma nic wspólnego z przegrzewaniem się silnika.Może być:

1.Zapowietrzony układ chłodzenia
2.Padnięta pompa wody.
3.Zbyt mało wody w układzie
4.Przy jeździe po mieście (częste postoje na światłach itp.) padnięty wentylator na chłodnicy albo
czujnik temperatury wody.
5.Padnięty albo zacięty termostat.
 
 
     
 lwieserce 


Informacje
mazowieckie

LPG: Tak
Imię: Artur
Dołączył: 04 Sie 2015
Posty: 8
Skąd: Mława
Wysłany: 6 Czerwiec 2017, 20:24   
   Moje auto: Corsa C 1.2


No więc tak.. sholowałem go poźniej do mechanika i po obejrzeniu kazał sprobować odpalić. Byłem zaskoczony że odpalił bez problemu i mech zauważył wycieki z trójnika wody tuż przy nagrzewnicy. Powiedział że nie dał się uruchomić bo "tłoki napuchły i dlatego ciężko było odpalić a odpalił teraz bo był zimny". Dolał wody żebym dojechał do domu i wymienił to przeżarte dziadostwo ;/ Nie jestem specem od mechaniki ale dziwi mnie ta sytuacja z odpalaniem silnika. Wtedy w drodze temp na wskaźniku była w okolicach 92-95 stopni i niedał się uruchomić a gdy wracałem od mechanika do domu to urosło do tej temp i nic sie nie działo. Na obecną chwile silnik pracuje bez problemu ale zastanawia mnie właśnie wcześniejszy problem z odpaleniem..
 
     
.::Pani Reklama::.

pisz smiało! reklama@klubcorsa.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z bazy danych





Wyświetl posty z ostatnich:   
Odpowiedz do tematu  
Zasady Postowania Opcje
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

 
Jumpbox
Skocz do:  



   Powered by phpBB modified by Przemo © 2003 phpBB Group Sitemap

   Projekt wykonany przez Kaszubski, dla klubcorsa.pl- wszelkie prawa zastrzeżone.
   Kopiowanie postanowień graficznych i elementów ze strony bez zgody administracji- zabronione.