To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Opel Corsa - Fan Klub
Opel Corsa - forum, dyskusje, porady, poradniki, modele Opla Corsy, wszystko co związane z Oplem Corsą

Układ chłodzenia, ogrzewanie, klimatyzacja - [ Silnik] [Z10XE] Problem z temperaturą, wyciek płynu chłodn

lukecz - 16 Wrzesień 2014, 12:17
Temat postu: [ Silnik] [Z10XE] Problem z temperaturą, wyciek płynu chłodn
Kilka dni temu zauważyłem dziwne wahania temperatury na wskaźniku deski rozdzielczej: czasami nie włączał się w ogóle, a czasami temp dochodziła do 3/4 skali (a w większości przypadków temp była jednak na środku). Dodatkowo po zgaszeniu auta chodził bardzo intensywnie wentylator, czego nie zauważyłem wcześniej.

Gaz który do tej pory zachowywał się prawidłowo, teraz albo nie załączał się w ogóle albo załączał się bardzo późno.

W zbiorniku było bardzo mało płynu, dolałem go ale po czasie zauważyłem że znowu brakuje płynu. Po dolaniu płynu nie mam wycieków na wyłączonym silniku, ale po uruchomieniu silnika wyciek pojawia się, gdzieś z lewej strony silnika (stojąc przed otwartą maską) i niestety nie jest widoczny od góry :-( (widać tylko kapiącą wodę gdy schylę się i zajrzę pod zderzak).

Wczoraj zaobserwowałem że wyciek zniknął przy pracującym na postoju silniku. Temperatura dochodzi do 90 i staje (próbowałem dodatkowo przejechac się dookoła osiedla i sprawdzić czy się podniesie ale stanęła na środku). Zauważyłem że wentylator się nie uruchamia. Auto na postoju przełącza się na gaz (wczesniej nie przełączał wogole lub dopiero po wielu kilometrach)

Wydaje mi się że wyciek (chyba z okolicy pompy ale gdzieś od dołu bo nie widać z góry) miałem wtedy gdy chodził wentylator i wskazówka temp była na 3/4 skali

Dziś wymienię czujnik temperatury (na teście pedały+stacyjka wychodzi kod 0115), ale martwi mnie to że kilka dni temu woda gdzieś ciekła od strony pompy a teraz już nie cieknie - jak to możliwe? Wtedy było za duże ciśnienie i gdzieś leciało z okolic pompy a teraz już się to nie dzieje?
No i czujniki są chyba dwa (górny na sterownik , a w chłodnicy na wentylator) - czy są one identyczne - da się jakoś zweryfikować który się mógł uszkodzić?

W sklepie niedaleko mnie mają czujnik (23zł) z Hans Priesa, ale widze w katalogu HP że występuje on w dwóch wersjach:
206 232 dla nr seryjnego silnika :->19T75858
206 726 dla nr seryjnego silnika :19T75859->
czy muszę z czytać nr seryjny z bloku silnika zy jest jakiś sposób aby zdekodować z VIN?



Powered by phpBB modified by Przemo © 2003 phpBB Group